Модуль Інформаційні технології в системі охорони здоров’я обробки та аналізу медико-біологічних даних. Текстові тестові запитання



Сторінка28/31
Дата конвертації23.10.2016
Розмір6.7 Mb.
1   ...   23   24   25   26   27   28   29   30   31

  1. * генеральною сукупністю

  2. законом розподілу

  3. гістограмою розподілу

  4. частиною вибірки

  5. статистичною гіпотезою

  • Функціональна залежність між значеннями випадкових величин та ймовірностями з якими вони приймають ці значення називають:

    1. щільністю розподілу

    2. гістограмою розподілу

    3. медіаною розподілу

    4. * законом розподілу

    5. випадковою залежністю

  • Функція ABS визначає

    1. * модуль числа

    2. добуток елементів

    3. підраховує кількість елементів у списку аргументів

    4. визначення суми вказаних комірок

    5. підраховує кількість непустих комірок діапазону, що задовольняє певній умові

  • Функція ЕСЛИ визначає

    1. * умовний оператор, якщо виконується умова, обчислюється вираз 1, інакше вираз 2

    2. добуток елементів

    3. підраховує кількість елементів у списку аргументів

    4. визначення суми вказаних комірок

    5. підраховує кількість непустих комірок діапазону, що задовольняє певній умові

  • Функція ПРОИЗВЕД визначає

    1. модуль числа

    2. * добуток елементів

    3. підраховує кількість елементів у списку аргументів

    4. визначення суми вказаних комірок

    5. підраховує кількість непустих комірок діапазону, що задовольняє певній умові

  • Функція СЧЁТ визначає

    1. модуль числа

    2. добуток елементів

    3. * підраховує кількість елементів у списку аргументів

    4. визначення суми вказаних комірок

    5. підраховує кількість непустих комірок діапазону, що задовольняє певній умові

  • Функція СЧЁТЕСЛИ визначає

    1. модуль числа

    2. добуток елементів

    3. підраховує кількість елементів у списку аргументів

    4. визначення суми вказаних комірок

    5. * підраховує кількість непустих комірок діапазону, що задовольняє певній умові

  • Фунція розподілу стандартної нормальної випадкової величини має форму кривої. Форма кривої не зміниться при зміні:

    1. дисперсії

    2. * математичного сподівання

    3. ймовірності

    4. щільності

    5. всі відповіді правильні

  • Чим відрізняються адреси комірок $А$1 i А1 в МS ЕхсеІ:

    1. немає різниці

    2. * адреса $А$1 під час копіювання комірки не змінюється

    3. $А$1 - адреса виділеної комірки

    4. адреса $А$1 під час копіювання комірки змінюється

    5. адреса діапазону комірок

  • Число, що міститься в комірці А1, потрібно розділити на суму чисел, які містяться в комірках А2 і АЗ. Для знаходження результату треба створити в довільній комірці електронної таблиці МS ЕхсеІ формулу:

    1. =А1:(А2+АЗ)

    2. =А1/СУММ(А2,АЗ)

    3. =А1/А2+А3

    4. * =А1/(А2+А3)

    5. =А1/[А2+А3]

  • Чому дорівнює значення виразу МАКС(15;20;АЗ)+МИН(5;15) в MS Excel:

    1. * невідомо

    2. 25

    3. АЗ+5

    4. 10

    5. 5

  • Чому дорівнює значення функції ДАТА(2005,2,28) в MS Excel:

    1. 28 янв. 2005

    2. 28/02/20

    3. * 28.02.05

    4. 02.28.05

    5. 05.28.02

  • Чому дорівнює значення функції ЕСЛИ(1=2;15;25) в MS Excel:

    1. 15

    2. * 25

    3. функція задана невірно

    4. 10

    5. 5

  • Чому дорівнює значення функції ЕСЛИ(1>2;1 ;2) в MS Excel:

    1. 1

    2. * 2

    3. функція задана невірно

    4. 3

    5. 2,1

  • Чому дорівнює значення функції ЕСЛИ(2>1 ;10;20) в MS Excel:

    1. * 10

    2. 20

    3. функція задана невірно

    4. 1

    5. 2

  • Чому дорівнює значення функції ЕСЛИ(2>1;ЕСЛИ(1>2;5;8);6) в MS Excel:

    1. * 8

    2. 6

    3. 5

    4. 2

    5. 3

  • Чому дорівнює значення функції СРЗНАЧ(16;20;АЗ:В6) в MS Excel:

    1. 18

    2. (А3+В6+З6):2

    3. * невідомо

    4. 16+20/2

    5. 4

  • Щільність розподілу для неперервної випадкової величини – це:

    1. первісна від функції розподілу

    2. інтеграл від функції розподілу

    3. факторіал від функції розподілу

    4. квадрат функції розподілу

    5. * похідна від функції розподілу

  • Що відображається в комірці електронної таблиці MS Excel після введення в неї формули:

    1. число;

    2. функція;

    3. формула;

    4. * сама формула або результат виконання формули;

    5. діаграма;

  • Що відображається в комірці електронної таблиці MS Excel після введення в неї формули:

    1. число

    2. функція

    3. формула

    4. * сама формула або результат виконання формули

    5. діаграма

  • Що входить до задач обробки і аналізу даних для лікаря:

    1. аналіз результатів досліджень

    2. інтрепретація результатів досліджень

    3. уявлення про основні статистичні методи

    4. * всі відповіді правильні

    5. засвоєння пакету прикладних програм

  • Що з перерахованого: 1 - Тип диаграммы; 2 - Источник данных диаграммы; 3 - Подписи данных; 4 - Параметры диаграммы; 5 - Размещение диаграммы 6 - Заголовок - не є кроком побудови діаграми в МS ЕхсеІ:

    1. 2 і 5

    2. * З і 6

    3. 2,4,5 і 6

    4. 1 і 6

    5. 3, 6 і 2

  • Що означає адекватність моделі регресії?

    1. дану модель доцільно замінити іншою моделлю регресії

    2. дана модель є виключно криволінійною моделлю регресії.

    3. дана модель є виключно лінійною моделлю регресії

    4. * її заміна будь-якою іншою моделлю істотно не покращить відображення реального взаємозв’язку між величинами Х та У

    5. її заміна будь-якою іншою моделлю суттєво покращить відображення реального взаємозв’язку між величинами Х та У

  • Що означає термін регресія:

    1. * тенденцію зміни випадкових величин

    2. повернення до середнього значення

    3. нормалізація параметрів розподілу

    4. напрям стохастичного зв’язку

    5. швидкість розподілу

  • Що таке лінія регресії?

    1. * графік функції, максимально наближеної до заданих значень

    2. графік функції розподілу

    3. графік функції випадкової величини

    4. графік функції щільності

    5. графік функції дискретної випадкової величини

  • Що таке нестандартні діаграми в МS ЕхсеІ:

    1. * різновид стандартних діаграм

    2. особливий клас діаграм

    3. різновид стандартних діаграм із деякими нестандартними особливостями конфігурації

    4. немає вірної відповіді

    5. таких не існує

  • Що таке Область диаграммы в МS ЕхсеІ:

    1. простір між осями координат

    2. * простір, обмежений зовнішньою рамкою діаграми

    3. кроки побудови діаграми

    4. дані, на основі яких будується діаграма

    5. щось інше

  • Що таке Область построения диаграммы в МS ЕхсеІ:

    1. * простір між осями координат

    2. простір, обмежений зовнішньою рамкою діаграми

    3. щось інше

    4. кроки побудови діаграми

    5. дані, на основі яких будується діаграма

  • Що характеризує абсолютне значення коефіцієнта кореляції стохастичного взаємозв’язку між випадковими величинами:

    1. силу та напрям

    2. напрям та щільність

    3. розсіювання та напрям

    4. * силу та щільність

    5. всі відповіді правильні

  • Щоб відредагувати вміст комірки потрібно натиснути:

    1. F5

    2. Tab

    3. F2

    4. * Shift+Tab

    5. F4

  • Як задається кореляційна залежність між випадковими величинами:

    1. у вигляді таблиць

    2. * вибіркових значень

    3. матриць

    4. моментів І-го і ІІ-го порядку розподілу

    5. моментів II-го і ІIІ-го порядку розподілу

  • Як інакше можна назвати діаграму, створену засобами програми МS ЕхсеІ:

    1. малюнок

    2. зображення

    3. * ряд даних

    4. картинка

    5. немає вірної відповіді

  • Як можна обчислити суму числових даних діапазону комірок Р5:Р15 у МS ЕхсеІ:

    1. виділити комірку Р15 і застосувати функцію СУММ до діапазону комірок Р5:Р15

    2. виділити діапазон комірок Р5:Р15 і застосувати функцію ЗНАЧ

    3. * виділити комірку Р16 і активізувати кнопку Автосумма на панелі інструментів Стандартная

    4. виділити діапазон комірок Р5:Р15 і застосувати функцію МАКС

    5. виділити комірку Р5 і застосувати функцію СУММ до діапазону комірок Р5:Р15

  • Як можна побачити формулу в електронній таблиці MS Excel після її введення в комірку:

    1. виконати команду Вид>Строка формул

    2. * виділити комірку й ознайомитись із вмістом рядка формул

    3. виконати команду Окно>Отобразить...

    4. виконати команду Сервис>Показать

    5. клікнути на комірці ПКМ

  • Яка виконується умова, щоб кореляційний зв'язок між випадковими величинами X і У був відсутній:

    1. r>0;

    2. r

    3. r=0

    4. r=1

    5. * r>114

  • Яка виконується умова, щоб кореляційний зв'язок між випадковими величинами X і Y був сильний:

    1. r>0;

    2. r

    3. r=0

    4. * r=1

    5. r>1

  • Яка виконується умова, щоб кореляційний зв'язок між випадковими величинами X і У був слабкий:

    1. r>0;

    2. r

    3. * r=0

    4. r=1

    5. r>1

  • Яка виникла помилка при появі символа під №1?

    1. таке повідомлення може з'явитися, якщо в якості аргументу задане посилання на порожню комірку

    2. Microsoft Excel не зміг розпізнати ім'я, використане в формулі

    3. * ширина комірки не дозволяє відобразити число в заданому форматі

    4. порушені правила задавання операторів, прийняті в математиці

    5. невірно зазначене перетинання двох областей, що не мають загальних комірок

  • Яка виникла помилка при появі символа під №2?

    1. таке повідомлення може з'явитися, якщо в якості аргументу задане посилання на порожню комірку

    2. * Microsoft Excel не зміг розпізнати ім'я, використане в формулі

    3. ширина комірки не дозволяє відобразити число в заданому форматі

    4. порушені правила задавання операторів, прийняті в математиці

    5. невірно зазначене перетинання двох областей, що не мають загальних комірок

  • Яка виникла помилка при появі символа під №3?

    1. таке повідомлення може з'явитися, якщо в якості аргументу задане посилання на порожню комірку

    2. Microsoft Excel не зміг розпізнати ім'я, використане в формулі

    3. ширина комірки не дозволяє відобразити число в заданому форматі

    4. * у формулі робиться спроба поділу на нуль

    5. невірно зазначене перетинання двох областей, що не мають загальних комірок

  • Яка виникла помилка при появі символа під №4?

    1. * порушені правила задавання операторів, прийняті в математиці

    2. Microsoft Excel не зміг розпізнати ім'я, використане в формулі

    3. ширина комірки не дозволяє відобразити число в заданому форматі

    4. таке повідомлення може з'явитися, якщо в якості аргументу задане посилання на порожню комірку

    5. невірно зазначене перетинання двох областей, що не мають загальних комірок

  • Яка виникла помилка при появі символа під №5?

    1. порушені правила задавання операторів, прийняті в математиці

    2. Microsoft Excel не зміг розпізнати ім'я, використане в формулі

    3. використаний неприпустимий тип аргументу

    4. * таке повідомлення може з'явитися, якщо в якості аргументу задане посилання на порожню комірку

    5. невірно зазначене перетинання двох областей, що не мають загальних комірок

  • Яка виникла помилка при появі символа під №6?

    1. порушені правила задавання операторів, прийняті в математиці

    2. Microsoft Excel не зміг розпізнати ім'я, використане в формулі

    3. використаний неприпустимий тип аргументу

    4. таке повідомлення може з'явитися, якщо в якості аргументу задане посилання на порожню комірку

    5. * невірно зазначене перетинання двох областей, що не мають загальних комірок

  • Яка виникла помилка при появі символа під №7?

    1. порушені правила задавання операторів, прийняті в математиці

    2. Microsoft Excel не зміг розпізнати ім'я, використане в формулі

    3. * у формулі задане посилання на неіснуючу комірку

    4. таке повідомлення може з'явитися, якщо в якості аргументу задане посилання на порожню комірку

    5. невірно зазначене перетинання двох областей, що не мають загальних комірок

  • Яка виникла помилка при появі символа під №8?

    1. порушені правила задавання операторів, прийняті в математиці

    2. Microsoft Excel не зміг розпізнати ім'я, використане в формулі

    3. * використаний неприпустимий тип аргументу

    4. таке повідомлення може з'явитися, якщо в якості аргументу задане посилання на порожню комірку

    5. невірно зазначене перетинання двох областей, що не мають загальних комірок

  • Яка з адрес є абсолютною адресою комірки електронної таблиці MS Excel:

    1. А1

    2. А1,А2

    3. * $А$12

    4. 0.12

    5. 0:12

  • Яка з адрес є відносною адресою комірки електронної таблиці MS Excel:

    1. * 012

    2. $012

    3. $0$12

    4. 0.12

    5. 0:12

  • Яка з наведених функцій не використовується для побудови ліній тренда?

    1. ТЕНДЕНЦИЯ

    2. РІСТ

    3. НАХИЛ І ВІДРІЗОК

    4. ЛГРФПРИБЛ

    5. * ПРОМЕЖУТОЧНЫЕ ИТОГИ

  • ?Яка з формул невірно записана?

    1. =(А4+В8)*С6

    2. =F7*С14+B12

    3. * F17*С14/B10

    4. =В8-(С4*С14)+B12^2

    5. =(В8-С4)*С1)+B14

  • Яка з функцій не використовується для побудови ліній тренда?

    1. ТЕНДЕНЦИЯ

    2. РІСТ

    3. НАХИЛ І ВІДРІЗОК

    4. ЛГРФПРИБЛ

    5. * ЛГРФРІСТ

  • Яка клавіша використовується для виділення декількох діапазонів комірок?

    1. Shift

    2. * Ctrl

    3. F2

    4. Shift+Tab

    5. F4

  • Яка лінія апроксимації дає гарні результати, якщо значення досліджуваної залежності характеризуються постійною зміною швидкості росту.

    1. лінійна

    2. * степенева

    3. логарифмічна

    4. поліноміальна

    5. експонентна

  • Яка лінія регресії будується відповідно до рівняння: y = b1x + b0

    1. * лінійна

    2. степенева

    3. логарифмічна

    4. поліноміальна

    5. експонентна

  • Яка лінія регресії будується відповідно до рівняння: у = c • ln(x) + b

    1. лінійна

    2. степенева

    3. * логарифмічна

    4. поліноміальна

    5. експонентна

  • Яка лінія регресії дає гарні результати, якщо значення досліджуваної залежності характеризуються постійною зміною швидкості росту.

    1. лінійна

    2. * степенева

    3. логарифмічна

    4. поліноміальна

    5. експонентна

  • Яка лінія регресії з успіхом застосовується при моделюванні характеристик, значення яких спочатку швидко міняються, а потім поступово стабілізуються.

    1. лінійна

    2. степенева

    3. * логарифмічна

    4. поліноміальна

    5. експонентна

  • Яка лінія регресії корисна для опису характеристик, що мають трохи яскраво виражених екстремумів (максимумів і мінімумів)?

    1. лінійна

    2. степенева

    3. логарифмічна

    4. * поліноміальна

    5. експонентна

  • Яка лінія тренду придатна при моделюванні характеристик, значення яких збільшуються чи спадають з постійною швидкістю?

    1. * лінійна

    2. степенева

    3. логарифмічна

    4. поліноміальна

    5. експонентна

  • Яка максимальна кількість рядків міститься в Excel?

    1. 255

    2. * 65536

    3. 256

    4. 3

    5. необмежена кількість

  • ?Яке з наведених позначень відповідає позначенню заголовка стовпця електронної таблиці МS ЕхсеІ:

    1. АЯ

    2. ІП

    3. * LN

    4. A1

    5. 1A

  • Яке з наведених позначень відповідає позначенню заголовка рядка електронної таблиці MS Excel:

    1. * 55

    2. АВ

    3. С2

    4. 2C

    5. 22S

  • Яке з позначень є позначенням діапазону рядка в електронній таблиці МS ЕхсеІ:

    1. А5,А15

    2. А5;С5

    3. * А5:С5

    4. А5/А15

    5. А5*А15

  • Яке з позначень є позначенням діапазону стовпця в електронній таблиці МS ЕхсеІ:

    1. * В10:В15

    2. В10,С10

    3. В10;В15

    4. В10/В15

    5. В10*В15

  • Яке з позначень є позначенням прямокутного діапазону комірок електронної таблиці МS ЕхсеІ:

    1. Е10;F10

    2. Е10;F15

    3. * В6:Е10

    4. В6;Е10

    5. В2/Е20

  • Який з перелічених параметрів не містить діалогове вікно "Регресія"?

    1. Входной интервал

    2. Уровень надежности

    3. Константа

    4. График остатков

    5. * Промежуточные даные

  • Який із виразів є правильним у MS Excel:

    1. =ЕСЛИ(А1:А8>0;АВS(А1);0);

    2. * =ЕСЛИ(А1>5;В1;В1+2);

    3. =ЕСЛИ(С8^2;D8*2;D8);

    4. =ЕСЛИ(А1>5;В1MIN;В1+2);

    5. =ЕСЛИ(А1>5MAKC;В1;В1+2);

  • Який із виразів є правильним у MS Excel:

    1. * =СУММЕСЛИ(А1:А8;"В1>5";В1:В8);

    2. =СУММЕСЛИ(А1:А8;">5";В1:В8);

    3. =СУММЕСЛИ(А1:А8;"А1>5");

    4. СУММЕСЛИ[А1:А8;"В1>5";В1:В8]

    5. СУММЕСЛИ((А1:А8;"В1>5";)В1:В8)

  • Який із виразів є правильним у MS Excel:

    1. * =СУММЕСЛИ(А1:А8;"В1>5";В1:В8)

    2. =СУММЕСЛИ(А1:А8;">5";В1:В8)

    3. =СУММЕСЛИ(А1:А8;"А1>5")

    4. СУММЕСЛИ[А1:А8;"В1>5";В1:В8]

    5. СУММЕСЛИ((А1:А8;"В1>5";)В1:В8)

  • Який із виразів є правильним у MS Excel:

    1. =ЕСЛИ(А1:А8>0;АВS(А1);0)

    2. * =ЕСЛИ(А1>5;В1;В1+2)

    3. =ЕСЛИ(С8^2;D8*2;D8)

    4. =ЕСЛИ(А1>5;В1MIN;В1+2)

    5. =ЕСЛИ(А1>5MAKC;В1;В1+2)

  • Який параметр не містить діалогове вікно "Регресія"?

    1. Входной интервал

    2. Уровень надежности

    3. Константа

    4. График остатков

    5. * Итоги

  • Який розподіл використовується при вирішенні задач надійності медичного обладнання та апаратури та в інших задачах масового обслуговування

    1. Госсета

    2. Біноміальний

    3. * Пуассона

    4. Гаусса

    5. Менделя

  • Який розподіл використовується при вирішенні задач викликів до хворого дільничих лікарів та в інших задачах масового обслуговування

    1. Госсета

    2. Біноміальний

    3. * Пуассона

    4. Гаусса

    5. Менделя

  • Який розподіл використовується при вирішенні задач розповсюдження епідемії та в інших задачах масового обслуговування

    1. Госсета

    2. Біноміальний

    3. * Пуассона

    4. Гаусса

    5. Менделя

  • Яким із вказаних способів не можна видалити діаграму в МS Ехсеl:

    1. виділити діаграму і виконати команду вырезать

    2. виконати команду Правка>Удалить лист

    3. виділити діаграму і натиснути на клавішу Delete

    4. в Контекстному меню вибрати команду Удалить лист

    5. * виконати команду Правка>Очистить

  • Яким методом оцінюють адекватність моделі регресії:



    Поділіться з Вашими друзьями:
  • 1   ...   23   24   25   26   27   28   29   30   31




    База даних захищена авторським правом ©uchika.in.ua 2020
    звернутися до адміністрації

        Головна сторінка